Poštovani korisnici,

Ovim putem Vas obaviještavamo da je uspjesno izvrsen upgrade php-a  iz verzije 5.2.17 u  5.3.18.

Ukoliko na Vašoj domeni imate neki od navedenih aplikacija starije verzije biti će potrebno da ih nadogradite kako bi radile:

    Joomla 1.5.x

    WordPress 3.2

    Drupal 7

    phpBB 3.0.10

    Simple Machine Forum (SMF) 2.1

    OSCommerce 2.31

    Magento 1.4

Dodatno, PHP verzija 5.2.x je podržavala ZandOptimizer, dok za kodiranje PHP kôda verzije 5.3 morate koristiti ZendGuard, funkcija "eregi" se više ne koristi i sl.

U slučaju da Vam je potrebna dodatna pomoć oko nadogradnji molimo Vas da nas kontaktirate.


Monday, October 29, 2012







« Nazad